<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Home - Lankatruth</title><meta name="viewport" content="width=device-width, initial-scale=1" />

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { Top: 0; }
			.slide-excerpt { Left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> 
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lankatruth.com/si/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="පුවත්උඩුවේ හිමියන්ට වරෙන්තුපූජ්‍ය උඩුවේ ධම්මාලෝක හිමියන් වහාම අත්අඩංගුවට ගැනීමට කොළඹ අතිරේක මහේස්ත්‍රාත් දුලානි අමරසිංහ මහත්මිය විසින් අද (20) වරෙන්තුවක් නිකුත් කර තිබේ. කිරුළපන ඇලන් මැතිනියාරාමයේ ශබ්ද විකාශන යන්ත්‍ර &hellip;යාපනය බන්ධනාගාරයේ සිටි ඉන්දියානුවා පැනගිහින්යාපනය බන්ධනාගාරයේ රඳවා සිටි ඉන්දීය ජාතිකය රැඳවියෙකු බන්ධනාගාර නිලධාරීන්ගේ ආරක්ෂාව යටතේ යාපනය රෝහලේ ප්‍රතිකාර ලබමින් සිටියදී ඉන් මිදී පළාගොස් ඇතැයි රෝහල් පොලීසිය පවසයි. [&hellip;]" />
<meta name="twitter:title" content="Home - Lankatruth" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lankatruth.com\/si\/","name":"Lankatruth","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lankatruth.com\/si\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lankatruth &raquo; Feed" href="http://www.lankatruth.com/si/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lankatruth &raquo; Comments Feed" href="http://www.lankatruth.com/si/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lankatruth.com\/si\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.lankatruth.com/si/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.lankatruth.com/si/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.lankatruth.com/si/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.lankatruth.com/si/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='enterprise-pro-theme-css'  href='http://www.lankatruth.com/si/wp-content/themes/enterprise-pro/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/frontend/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lankatruth.com/si/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.lankatruth.com/si/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.lankatruth.com/si/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://www.lankatruth.com/si/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C700%2C300italic%7CTitillium+Web%3A600&#038;ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.lankatruth.com/si/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.lankatruth.com/si/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.lankatruth.com/si/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_posts_carousel-carousel-style-default-css'  href='http://www.lankatruth.com/si/wp-content/plugins/wp-posts-carousel/templates/default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.lankatruth.com/si/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.lankatruth.com/si/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"http:\/\/www.lankatruth.com\/si\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.7.3'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'http://www.lankatruth.com/si/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '17322'
			}
		
</script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/wonderplugin-lightbox/engine/wonderpluginlightbox.js?ver=5.6'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/themes/enterprise-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.lankatruth.com\/si\/wp-admin\/admin-ajax.php","security":"f3b3569e41","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.lankatruth.com\/si\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.lankatruth.com/si/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lankatruth.com/si/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lankatruth.com/si/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.lankatruth.com/si/' />
<link rel="alternate" type="application/json+oembed" href="http://www.lankatruth.com/si/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lankatruth.com%2Fsi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lankatruth.com/si/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lankatruth.com%2Fsi%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.lankatruth.com/si/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Home" /><meta property="og:description" 	content="Lead News රත්‍රන් ගණන් බසියි මේ වනවිට ලෝක වෙළඳපොලේ රත්‍රන් මිල විශාල වශයෙන් පහත වැටෙමින්" /><meta property="og:image" 		content="" /><script>var wp_posts_carousel_url="http://www.lankatruth.com/si/wp-content/plugins/wp-posts-carousel/";</script><link rel="icon" href="http://www.lankatruth.com/si/wp-content/themes/enterprise-pro/images/favicon.ico" />
<link rel="pingback" href="http://www.lankatruth.com/si/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://www.lankatruth.com/si/wp-content/uploads/2017/01/cropped-lt_logo_final.png) no-repeat !important; }</style>
<meta property="og:site_name" content="Lankatruth">
<meta property="og:type" content="website">
<meta property="og:locale" content="en_US">
<meta property="og:title" content="Home - Lankatruth">
<meta property="og:description" content="පුවත්උඩුවේ හිමියන්ට වරෙන්තුපූජ්‍ය උඩුවේ ධම්මාලෝක හිමියන් වහාම අත්අඩංගුවට ගැනීමට කොළඹ අතිරේක මහේස්ත්‍රාත් දුලානි අමරසිංහ මහත්මිය විසින් අද (20) වරෙන්තුවක් නිකුත් කර තිබේ. කිරුළපන ඇලන් මැතිනියාරාමයේ ශබ්ද විකාශන යන්ත්‍ර &hellip;යාපනය බන්ධනාගාරයේ සිටි ඉන්දියානුවා පැනගිහින්යාපනය බන්ධනාගාරයේ රඳවා සිටි ඉන්දීය ජාතිකය රැඳවියෙකු බන්ධනාගාර නිලධාරීන්ගේ ආරක්ෂාව යටතේ යාපනය රෝහලේ ප්‍රතිකාර ලබමින් සිටියදී ඉන් මිදී පළාගොස් ඇතැයි රෝහල් පොලීසිය පවසයි. &hellip;">
<meta property="og:url" content="http://www.lankatruth.com/si">
<style type="text/css" media="all" id="siteorigin-panels-grids-wp_head">/* Layout 17322 */ #pgc-17322-0-0 , #pgc-17322-0-1 , #pgc-17322-1-0 { width:35% } #pgc-17322-0-2 { width:30% } #pg-17322-0 , #pl-17322 .panel-grid-cell .so-panel { margin-bottom:30px } #pg-17322-0 .panel-grid-cell , #pg-17322-1 .panel-grid-cell { float:left } #pgc-17322-1-1 { width:65% } #pl-17322 .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-17322-0 , #pg-17322-1 { margin-left:-15px;margin-right:-15px } #pg-17322-0 .panel-grid-cell , #pg-17322-1 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-17322-0 .panel-grid-cell , #pg-17322-1 .panel-grid-cell { float:none;width:auto } #pgc-17322-0-0 , #pgc-17322-0-1 , #pgc-17322-1-0 { margin-bottom:30px } #pl-17322 .panel-grid , #pl-17322 .panel-grid-cell {  } #pl-17322 .panel-grid .panel-grid-cell-empty { display:none } #pl-17322 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


.rpwe-block li {
    border-bottom: none!important;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    background-color: #fff;
    padding-top: 0px !important;
    padding-left: 0px !important;
    background: none !important;
}

#pgc-17322-0-2 .rpwe-block a  {
	font-size:17px;
	color: #333;
	text-align: center;

}

#pgc-17322-0-2 .rpwe-li {
	margin-bottom:-0px
}

#panel-17322-0-2-2 {
    margin-top: -30px;
}

.cartoon img {
    width: 415px;
    margin-top: 0px;
    border: 5px solid #333 !important;
}

#panel-17322-0-0-0 .rpwe-block a {
    font-size: 22px !important;
    line-height: 1em !important;
    font-family: Malithi Web !important;
    color: #00559e;
    font-weight: 600;
}


#pg-17322-0, #pl-17322 .panel-grid-cell .so-panel {

    margin-bottom: 30px;

}

#panel-17322-1-1-0 {

    background-color: #333;
    margin-top: 60px;

}

.poster img {
    width: 350px !important;
    height: 465px!important;
    border: none !important;
}

.para .rpwe-li.rpwe-clearfix {
    border-bottom: 1px dashed #ddd !important;
    margin-top: 15px !important;
    margin-bottom: 15px !important;
}


.para a {
    font-size: 20px;
    color: #d57305 !important;
}


@media only screen
and (min-device-width : 320px)
and (max-device-width : 780px) {
.slide-excerpt{display:none !important;}
}

@media only screen
and (max-device-width : 480px) {
.content{
  width: 100%;
  }
}


@media only screen
and (max-device-width : 480px) {
  .widget-area.header-widget-area {display: none}
  #panel-17322-0-1-0 {
    margin-top: 30px;
}
}		</style>
	</head>
<body class="home page-template-default page page-id-17322 siteorigin-panels siteorigin-panels-home custom-header header-image full-width-content enterprise-pro-orange" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.lankatruth.com/si/">Lankatruth</a></p><p class="site-description" itemprop="description">Most Reliable News From Sri Lanka</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/Lanka-Truth-106516499460531/" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a><a href="https://twitter.com/lankatruth" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a></p>
</div>
		</div></section>
<section id="who-is-online" class="widget who_is_online_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Who's Online</h4>
<ul><li>2 Members.</li><li>62 Guests.</li></ul></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-2" class="menu genesis-nav-menu menu-primary"><li id="menu-item-17332" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-17332"><a href="http://www.lankatruth.com/si" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-17333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17333"><a href="http://www.lankatruth.com/si/category/latest/" itemprop="url"><span itemprop="name">පුවත්</span></a></li>
<li id="menu-item-17334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17334"><a href="http://www.lankatruth.com/si/category/world/" itemprop="url"><span itemprop="name">විදෙස් පුවත්</span></a></li>
<li id="menu-item-17335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17335"><a href="http://www.lankatruth.com/si/category/sports/" itemprop="url"><span itemprop="name">ක්‍රීඩා පුවත්</span></a></li>
<li id="menu-item-17336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17336"><a href="http://www.lankatruth.com/si/category/business/" itemprop="url"><span itemprop="name">ආර්ථික පුවත්</span></a></li>
<li id="menu-item-17337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17337"><a href="http://www.lankatruth.com/si/category/%e0%b6%9a%e0%b6%bd%e0%b7%8f-%e0%b6%b4%e0%b7%94%e0%b7%80%e0%b6%ad%e0%b7%8a/" itemprop="url"><span itemprop="name">කලා පුවත්</span></a></li>
<li id="menu-item-31351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31351"><a href="http://www.lankatruth.com/si/category/%e0%b6%b4%e0%b6%bb%e0%b7%92%e0%b7%83%e0%b6%bb/" itemprop="url"><span itemprop="name">පරිසර</span></a></li>
<li id="menu-item-31352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31352"><a href="http://www.lankatruth.com/si/category/%e0%b7%80%e0%b7%93%e0%b6%a9%e0%b7%92%e0%b6%ba%e0%b7%9d/" itemprop="url"><span itemprop="name">වීඩියෝ</span></a></li>
<li id="menu-item-31405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31405"><a href="http://www.lankatruth.com/en/" itemprop="url"><span itemprop="name">English</span></a></li>
</ul></div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content"><article class="post-17322 page type-page status-publish entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"></header><div class="entry-content" itemprop="text"><div id="pl-17322"><div class="panel-grid" id="pg-17322-0" ><div class="panel-grid-cell" id="pgc-17322-0-0" ><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="so-panel widget widget_rpwe_widget rpwe_widget recent-posts-extended panel-first-child panel-last-child" id="panel-17322-0-0-0" data-index="0"><h3 class="widget-title">පුවත්</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%8b%e0%b6%a9%e0%b7%94%e0%b7%80%e0%b7%9a-%e0%b7%84%e0%b7%92%e0%b6%b8%e0%b7%92%e0%b6%ba%e0%b6%b1%e0%b7%8a%e0%b6%a7-%e0%b7%80%e0%b6%bb%e0%b7%99%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b7%94/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/uduwe-100x65.jpg" alt="උඩුවේ හිමියන්ට වරෙන්තු"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%8b%e0%b6%a9%e0%b7%94%e0%b7%80%e0%b7%9a-%e0%b7%84%e0%b7%92%e0%b6%b8%e0%b7%92%e0%b6%ba%e0%b6%b1%e0%b7%8a%e0%b6%a7-%e0%b7%80%e0%b6%bb%e0%b7%99%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b7%94/" title="Permalink to උඩුවේ හිමියන්ට වරෙන්තු" rel="bookmark">උඩුවේ හිමියන්ට වරෙන්තු</a></h3><div class="rpwe-summary">පූජ්‍ය උඩුවේ ධම්මාලෝක හිමියන් වහාම අත්අඩංගුවට ගැනීමට කොළඹ අතිරේක මහේස්ත්‍රාත් දුලානි අමරසිංහ මහත්මිය විසින් අද (20) වරෙන්තුවක් නිකුත් කර තිබේ. කිරුළපන ඇලන් මැතිනියාරාමයේ ශබ්ද විකාශන යන්ත්‍ර &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%ba%e0%b7%8f%e0%b6%b4%e0%b6%b1%e0%b6%ba-%e0%b6%b6%e0%b6%b1%e0%b7%8a%e0%b6%b0%e0%b6%b1%e0%b7%8f%e0%b6%9c%e0%b7%8f%e0%b6%bb%e0%b6%ba%e0%b7%9a-%e0%b7%83%e0%b7%92%e0%b6%a7%e0%b7%92-%e0%b6%89/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/maxresdefault-2-100x65.jpg" alt="යාපනය බන්ධනාගාරයේ සිටි ඉන්දියානුවා පැනගිහින්"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%ba%e0%b7%8f%e0%b6%b4%e0%b6%b1%e0%b6%ba-%e0%b6%b6%e0%b6%b1%e0%b7%8a%e0%b6%b0%e0%b6%b1%e0%b7%8f%e0%b6%9c%e0%b7%8f%e0%b6%bb%e0%b6%ba%e0%b7%9a-%e0%b7%83%e0%b7%92%e0%b6%a7%e0%b7%92-%e0%b6%89/" title="Permalink to යාපනය බන්ධනාගාරයේ සිටි ඉන්දියානුවා පැනගිහින්" rel="bookmark">යාපනය බන්ධනාගාරයේ සිටි ඉන්දියානුවා පැනගිහින්</a></h3><div class="rpwe-summary">යාපනය බන්ධනාගාරයේ රඳවා සිටි ඉන්දීය ජාතිකය රැඳවියෙකු බන්ධනාගාර නිලධාරීන්ගේ ආරක්ෂාව යටතේ යාපනය රෝහලේ ප්‍රතිකාර ලබමින් සිටියදී ඉන් මිදී පළාගොස් ඇතැයි රෝහල් පොලීසිය පවසයි. වීසා නොමැතිව නීති &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b7%80%e0%b7%93%e0%b6%bb%e0%b7%80%e0%b6%82%e0%b7%83-%e0%b6%ba%e0%b7%85%e0%b7%92%e0%b6%ad%e0%b7%8a-%e0%b6%bb%e0%b6%9a%e0%b7%8a%e0%b7%82%e0%b7%92%e0%b6%ad-%e0%b6%b6%e0%b6%b1%e0%b7%8a%e0%b6%b0/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2016/12/wimal-1-100x65.jpg" alt="වීරවංස යළිත් රක්ෂිත බන්ධනාගාරයට"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b7%80%e0%b7%93%e0%b6%bb%e0%b7%80%e0%b6%82%e0%b7%83-%e0%b6%ba%e0%b7%85%e0%b7%92%e0%b6%ad%e0%b7%8a-%e0%b6%bb%e0%b6%9a%e0%b7%8a%e0%b7%82%e0%b7%92%e0%b6%ad-%e0%b6%b6%e0%b6%b1%e0%b7%8a%e0%b6%b0/" title="Permalink to වීරවංස යළිත් රක්ෂිත බන්ධනාගාරයට" rel="bookmark">වීරවංස යළිත් රක්ෂිත බන්ධනාගාරයට</a></h3><div class="rpwe-summary">විශ්‍රාමික ජනාධිපති මහින්ද රාජපක්ෂ සමයේ හිටපු නිවාස ඇමති විමල් වීරවංස මහතා අප්‍රේල් මස 03 වන දින දක්වා තවදුරටත් රක්ෂිත බන්ධනාගාර ගත කිරීමට කොටුව මහේස්ත්‍රාත් ලංකා ජයරත්න &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%ad%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%93%e0%b6%9a%e0%b7%94%e0%b6%ab%e0%b7%8f%e0%b6%b8%e0%b6%bd%e0%b6%ba%e0%b7%99%e0%b6%b1%e0%b7%8a-%e0%b6%a9%e0%b7%99%e0%b6%82%e0%b6%9c%e0%b7%94-%e0%b6%bb%e0%b7%9d/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/mosquito-512055-100x65.jpg" alt="ත්‍රීකුණාමලයෙන් ඩෙංගු රෝගීන් 2000ක් හමුවෙයි"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%ad%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%93%e0%b6%9a%e0%b7%94%e0%b6%ab%e0%b7%8f%e0%b6%b8%e0%b6%bd%e0%b6%ba%e0%b7%99%e0%b6%b1%e0%b7%8a-%e0%b6%a9%e0%b7%99%e0%b6%82%e0%b6%9c%e0%b7%94-%e0%b6%bb%e0%b7%9d/" title="Permalink to ත්‍රීකුණාමලයෙන් ඩෙංගු රෝගීන් 2000ක් හමුවෙයි" rel="bookmark">ත්‍රීකුණාමලයෙන් ඩෙංගු රෝගීන් 2000ක් හමුවෙයි</a></h3><div class="rpwe-summary">කින්නියා ඇතුළු ත්‍රිකුණාමලය දිස්ත්‍රික්කයෙන් ඩෙංගු රෝගීන් 2000ක් වාර්තා වී ඇතැයි සෞඛ්‍ය අමාත්‍යංශය පවසයි. මුතූර්, උප්පුවේලි සෞඛ්‍ය වෛද්‍ය නිලධාරි කොට්ඨාසවලින්ද ඩෙංගු රෝගීන් වාර්තාවී ඇතැයි ජාතික ඩෙංගු මර්දන &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b6%a9%e0%b7%94%e0%b7%80%e0%b7%99%e0%b6%bd-%e0%b7%83%e0%b6%b1%e0%b7%8a%e0%b6%b0%e0%b7%8f%e0%b6%b1-%e0%b6%b8%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%92%e0%b6%9c%e0%b7%9a/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/samayan-murder-100x65.jpg" alt="කඩුවෙල සන්ධාන මන්ත්‍රිගේ පාතාල සබඳකම් හෙළිවේ"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b6%a9%e0%b7%94%e0%b7%80%e0%b7%99%e0%b6%bd-%e0%b7%83%e0%b6%b1%e0%b7%8a%e0%b6%b0%e0%b7%8f%e0%b6%b1-%e0%b6%b8%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%92%e0%b6%9c%e0%b7%9a/" title="Permalink to කඩුවෙල සන්ධාන මන්ත්‍රිගේ පාතාල සබඳකම් හෙළිවේ" rel="bookmark">කඩුවෙල සන්ධාන මන්ත්‍රිගේ පාතාල සබඳකම් හෙළිවේ</a></h3><div class="rpwe-summary">කළුතර, එතනමඬල ප්‍රදේශයේදී බන්ධනාගාර බස් රථ දෙකකට වෙඩි ප්‍රහාර එල්ල කොට පාතාල නායක &#8216;සමයං&#8217; ඇතුළු හත්දෙනකු ඝාතනය කිරීමේ සිද්ධියට අත්අඩංගුවට ගත් කඩුවෙල මහ නගර සභාවේ හිටපු &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%8b%e0%b6%a9%e0%b7%94%e0%b7%80%e0%b7%9a-%e0%b7%84%e0%b7%92%e0%b6%b8%e0%b7%92%e0%b6%ba%e0%b6%b1%e0%b7%8a%e0%b6%a7-%e0%b6%91%e0%b6%bb%e0%b7%99%e0%b7%84%e0%b7%92-%e0%b6%85%e0%b6%bd%e0%b7%92/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/Uduwe-Dhammaloka-HIMI-100x65.jpg" alt="උඩුවේ හිමියන්ට එරෙහි අලි නඩුව විභාගයට"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%8b%e0%b6%a9%e0%b7%94%e0%b7%80%e0%b7%9a-%e0%b7%84%e0%b7%92%e0%b6%b8%e0%b7%92%e0%b6%ba%e0%b6%b1%e0%b7%8a%e0%b6%a7-%e0%b6%91%e0%b6%bb%e0%b7%99%e0%b7%84%e0%b7%92-%e0%b6%85%e0%b6%bd%e0%b7%92/" title="Permalink to උඩුවේ හිමියන්ට එරෙහි අලි නඩුව විභාගයට" rel="bookmark">උඩුවේ හිමියන්ට එරෙහි අලි නඩුව විභාගයට</a></h3><div class="rpwe-summary">සොරකම් කළ අලි පැටවෙකු බව දනිමින්ම එම අලි පැටවා නීතිවිරෝධීව තම විහාරස්ථානයේ තබාගෙන සිටි බවට උඩුවේ ධම්මාලෝක හිමියන්ට එරෙහිව නීතිපතිවරයා විසින් පවරා ඇති නඩුව ලබන ජූලි &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="panel-grid-cell" id="pgc-17322-0-1" ><div class="so-panel widget widget_sow-editor panel-first-child" id="panel-17322-0-1-0" data-index="1"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">ප්‍රමුඛ පුවත්</h3>
<div class="siteorigin-widget-tinymce textwidget">
	<section class="latest-post-selection lead-image" id="lps-ad892616e141ff25c8412ba36a6a8ac8">
<style>#lps-ad892616e141ff25c8412ba36a6a8ac8 .custom-featured-image { width:100%; min-height:100%; height:auto;}</style>
<article><a href="http://www.lankatruth.com/si/%e0%b6%bb%e0%b6%a7%e0%b7%9a-%e0%b6%85%e0%b6%b7%e0%b7%8a%e2%80%8d%e0%b6%ba%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b6%bb-%e0%b6%b4%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%81%e0%b7%8a%e0%b6%b1%e0%b7%80%e0%b6%bd%e0%b6%a7/" class="read-more-wrap"></p>
<h1>රටේ අභ්‍යන්තර ප්‍රශ්නවලට විදේශීය අතපෙවීම් එපා...</h1>
<p><img src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/Tivin-Silva-in-wawniya.jpg" /></p>
<p>පසුගිය යුද සමයේ මානව හිමිකම් කඩවීමක් සිදුවී ඇත්නම් ඒ සඳහා පරීක්ෂණ අරඹා මෙරට අධිකරණ ක්‍රියාවලියකින් පමණක් දඬුවම් කළ යුතු බව ජනතා විමුක්ති පෙරමුණ පවසයි. එහි ප්‍රධාන ලේකම් ටිල්වින් සිල්වා මහතා මේ බව</p>
<div class='yarpp-related'>
<h3>තව කියවන්න:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.lankatruth.com/si/%e0%b6%85%e0%b6%b7%e0%b7%8a%e2%80%8d%e0%b6%ba%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b6%bb-%e0%b6%b4%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%81%e0%b7%8a%e0%b6%b1%e0%b7%80%e0%b6%bd%e0%b6%a7-%e0%b7%80%e0%b7%92%e0%b6%af/' title='අභ්‍යන්තර ප්‍රශ්නවලට විදේශ අත පෙවීමට ජවිපෙ විරෝධය'><br />
<span class="yarpp-thumbnail-default"><img src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/thumb.jpg"/></span><span class="yarpp-thumbnail-title">අභ්‍යන්තර ප්‍රශ්නවලට විදේශ අත පෙවීමට ජවිපෙ විරෝධය</span></a><br />
<a class='yarpp-thumbnail' href='http://www.lankatruth.com/si/%e0%b6%9c%e0%b7%90%e0%b6%a7%e0%b7%94%e0%b6%b8%e0%b7%8a-%e0%b6%b4%e0%b7%92%e0%b7%85%e0%b7%92%e0%b6%b6%e0%b6%b3%e0%b7%80-%e0%b6%a2%e0%b7%8f%e0%b6%ad%e0%b7%8a%e2%80%8d%e0%b6%ba%e0%b6%b1%e0%b7%8a%e0%b6%ad/' title='ගැටුම් පිළිබඳව ජාත්‍යන්තර ප්‍රතිචාර'><br />
<span class="yarpp-thumbnail-default"><img src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/thumb.jpg"/></span><span class="yarpp-thumbnail-title">ගැටුම් පිළිබඳව ජාත්‍යන්තර ප්‍රතිචාර</span></a><br />
<a class='yarpp-thumbnail' href='http://www.lankatruth.com/si/%e0%b6%86%e0%b6%ab%e0%b7%8a%e0%b6%a9%e0%b7%94%e0%b7%80%e0%b7%9a-%e0%b6%b4%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b6%9a%e0%b7%8f%e0%b7%81-%e0%b6%a2%e0%b7%8f%e0%b6%ad%e0%b7%8a%e2%80%8d%e0%b6%ba%e0%b6%b1%e0%b7%8a/' title='ආණ්ඩුවේ ප්‍රකාශ ජාත්‍යන්තර මාධ්‍ය විවේචනයට'><br />
<span class="yarpp-thumbnail-default"><img src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/thumb.jpg"/></span><span class="yarpp-thumbnail-title">ආණ්ඩුවේ ප්‍රකාශ ජාත්‍යන්තර මාධ්‍ය විවේචනයට</span></a><br />
<a class='yarpp-thumbnail' href='http://www.lankatruth.com/si/%e0%b6%a2%e0%b7%8f%e0%b6%ad%e0%b7%8a%e2%80%8d%e0%b6%ba%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b6%bb-%e0%b6%b8%e0%b7%8f%e0%b6%b1%e0%b7%80-%e0%b7%84%e0%b7%92%e0%b6%b8%e0%b7%92%e0%b6%9a%e0%b6%b8%e0%b7%8a/' title='ජාත්‍යන්තර මානව හිමිකම් දිනය සැමරේ'><br />
<span class="yarpp-thumbnail-default"><img src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/thumb.jpg"/></span><span class="yarpp-thumbnail-title">ජාත්‍යන්තර මානව හිමිකම් දිනය සැමරේ</span></a>
</div>
</div>
<p></a></p>
<div class="clear"></div>
</article>
</section>
</div>
</div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="so-panel widget widget_rpwe_widget rpwe_widget recent-posts-extended" id="panel-17322-0-1-1" data-index="2"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%b4%e0%b6%bb%e0%b7%92%e0%b6%b4%e0%b7%96%e0%b6%bb%e0%b6%9a-%e0%b6%b8%e0%b6%9c%e0%b6%a9%e0%b7%92%e0%b6%ba%e0%b7%9a-%e0%b6%87%e0%b6%ad%e0%b7%8a%e0%b6%ad-%e0%b6%b8%e0%b7%99%e0%b6%b1%e0%b7%8a/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/Ministers-Takes-Oath-120x75.png" alt="පරිපූරක මගඩියේ ඇත්ත මෙන්න"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%b4%e0%b6%bb%e0%b7%92%e0%b6%b4%e0%b7%96%e0%b6%bb%e0%b6%9a-%e0%b6%b8%e0%b6%9c%e0%b6%a9%e0%b7%92%e0%b6%ba%e0%b7%9a-%e0%b6%87%e0%b6%ad%e0%b7%8a%e0%b6%ad-%e0%b6%b8%e0%b7%99%e0%b6%b1%e0%b7%8a/" title="Permalink to පරිපූරක මගඩියේ ඇත්ත මෙන්න" rel="bookmark">පරිපූරක මගඩියේ ඇත්ත මෙන්න</a></h3><time class="rpwe-time published" datetime="2017-03-18T05:22:06+00:00">March 18, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b7%84%e0%b7%9c%e0%b6%bb%e0%b6%9a%e0%b6%b8-%e0%b7%80%e0%b7%84%e0%b6%b1%e0%b7%8a%e0%b6%b1-%e0%b6%9a%e0%b7%85-%e0%b6%b8%e0%b7%84%e0%b7%9a%e0%b6%b1%e0%b7%8a%e0%b6%af%e0%b7%8a%e2%80%8d%e0%b6%bb/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/Arjuna-Mahendran-120x75.jpg" alt="හොරකම වහන්න කළ මහේන්ද්‍රන්ගෙ වැඩ හෙළිවෙයි"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b7%84%e0%b7%9c%e0%b6%bb%e0%b6%9a%e0%b6%b8-%e0%b7%80%e0%b7%84%e0%b6%b1%e0%b7%8a%e0%b6%b1-%e0%b6%9a%e0%b7%85-%e0%b6%b8%e0%b7%84%e0%b7%9a%e0%b6%b1%e0%b7%8a%e0%b6%af%e0%b7%8a%e2%80%8d%e0%b6%bb/" title="Permalink to හොරකම වහන්න කළ මහේන්ද්‍රන්ගෙ වැඩ හෙළිවෙයි" rel="bookmark">හොරකම වහන්න කළ මහේන්ද්‍රන්ගෙ වැඩ හෙළිවෙයි</a></h3><time class="rpwe-time published" datetime="2017-03-18T03:15:56+00:00">March 18, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b7%80%e0%b7%84%e0%b6%bd%e0%b7%8a-%e0%b7%83%e0%b7%9a%e0%b7%80%e0%b6%ba-%e0%b7%83%e0%b6%b3%e0%b7%84%e0%b7%8f-%e0%b6%b8%e0%b7%90%e0%b6%af%e0%b6%b4%e0%b7%99%e0%b6%bb%e0%b6%af%e0%b7%92%e0%b6%9c/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/ethera-api-press-1-120x75.jpg" alt="වහල් සේවය සඳහා මැදපෙරදිගට කාන්තාවන් යැවීම නැවැත්විය යුතුයි &#8211; එතෙර අපි"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b7%80%e0%b7%84%e0%b6%bd%e0%b7%8a-%e0%b7%83%e0%b7%9a%e0%b7%80%e0%b6%ba-%e0%b7%83%e0%b6%b3%e0%b7%84%e0%b7%8f-%e0%b6%b8%e0%b7%90%e0%b6%af%e0%b6%b4%e0%b7%99%e0%b6%bb%e0%b6%af%e0%b7%92%e0%b6%9c/" title="Permalink to වහල් සේවය සඳහා මැදපෙරදිගට කාන්තාවන් යැවීම නැවැත්විය යුතුයි &#8211; එතෙර අපි" rel="bookmark">වහල් සේවය සඳහා මැදපෙරදිගට කාන්තාවන් යැවීම නැවැත්විය යුතුයි &#8211; එතෙර අපි</a></h3><time class="rpwe-time published" datetime="2017-03-17T06:18:57+00:00">March 17, 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="so-panel widget widget_rpwe_widget rpwe_widget recent-posts-extended panel-last-child" id="panel-17322-0-1-2" data-index="3"><h3 class="widget-title">Cartoon</h3><div  class="rpwe-block cartoon"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/31401-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/2017.03.10-388x269.png" alt="10.03.2017"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/31401-2/" title="Permalink to 10.03.2017" rel="bookmark">10.03.2017</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="panel-grid-cell" id="pgc-17322-0-2" ><div class="so-panel widget widget_sow-editor panel-first-child" id="panel-17322-0-2-0" data-index="4"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Videos</h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><iframe  id="_ytid_39284" width="480" height="270" src="https://www.youtube.com/embed/?enablejsapi=1&listType=playlist&list=UUmTcA0rOwOPCaKvfsXFeZ8w&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1"></iframe></p>
</div>
</div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="so-panel widget widget_rpwe_widget rpwe_widget recent-posts-extended" id="panel-17322-0-2-1" data-index="5"><div  class="rpwe-block video"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/31314-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/31314-420x230.jpg" alt="පර්පචුවල් ට්‍රෙෂරීස් ගැන පියවර රැසක් අරන් තියෙනවා"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/31314-2/" title="Permalink to පර්පචුවල් ට්‍රෙෂරීස් ගැන පියවර රැසක් අරන් තියෙනවා" rel="bookmark">පර්පචුවල් ට්‍රෙෂරීස් ගැන පියවර රැසක් අරන් තියෙනවා</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/31307-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/31307-420x230.jpg" alt="ඇවන්ගාඩ් වෙනුවෙන් පෙනී සිටීමෙන්ම පේනවා කවුද ඒ පිටිපස්සේ හිටියේ කියල&#8230;"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/31307-2/" title="Permalink to ඇවන්ගාඩ් වෙනුවෙන් පෙනී සිටීමෙන්ම පේනවා කවුද ඒ පිටිපස්සේ හිටියේ කියල&#8230;" rel="bookmark">ඇවන්ගාඩ් වෙනුවෙන් පෙනී සිටීමෙන්ම පේනවා කවුද ඒ පිටිපස්සේ හිටියේ කියල&#8230;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="so-panel widget widget_rpwe_widget rpwe_widget recent-posts-extended panel-last-child" id="panel-17322-0-2-2" data-index="6"><div  class="rpwe-block poster"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/advertisement/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/ethera-api-325x495.jpg" alt="Advertisement"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/advertisement/" title="Permalink to Advertisement" rel="bookmark">Advertisement</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div></div><div class="panel-grid" id="pg-17322-1" ><div class="panel-grid-cell" id="pgc-17322-1-0" ><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="so-panel widget widget_rpwe_widget rpwe_widget recent-posts-extended panel-first-child panel-last-child" id="panel-17322-1-0-0" data-index="7"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%b8%e0%b6%bb%e0%b7%8a%e0%b6%af%e0%b6%b1%e0%b6%ba-%e0%b6%b1%e0%b6%ad%e0%b6%bb-%e0%b6%b1%e0%b7%9c%e0%b6%9a%e0%b7%85%e0%b7%9c%e0%b6%ad%e0%b7%8a-%e0%b6%af%e0%b7%90%e0%b6%a9%e0%b7%92-%e0%b6%9a/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/Ranjan-Jayalal-100x65.jpg" alt="මර්දනය නතර නොකළොත් දැඩි ක්‍රියාමාර්ග ගන්නවා"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%b8%e0%b6%bb%e0%b7%8a%e0%b6%af%e0%b6%b1%e0%b6%ba-%e0%b6%b1%e0%b6%ad%e0%b6%bb-%e0%b6%b1%e0%b7%9c%e0%b6%9a%e0%b7%85%e0%b7%9c%e0%b6%ad%e0%b7%8a-%e0%b6%af%e0%b7%90%e0%b6%a9%e0%b7%92-%e0%b6%9a/" title="Permalink to මර්දනය නතර නොකළොත් දැඩි ක්‍රියාමාර්ග ගන්නවා" rel="bookmark">මර්දනය නතර නොකළොත් දැඩි ක්‍රියාමාර්ග ගන්නවා</a></h3><div class="rpwe-summary">සේවකයින් මර්දනය නතර කිරීමට පාලන අධිකාරිය පියවර නොගතහොත් වෘත්තීය ක්‍රියාමාර්ගයකට අවතීරණය වන බව ලංකා විදුලිබල මණ්ඩල ඒකාබද්ධ වෘත්තීය සමිති සන්ධානය පවසයි. එහි කැදවුම්කරු රන්ජන් ජයලාල් &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b7%84%e0%b6%b8%e0%b7%8a%e0%b6%b6%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b7%9c%e0%b6%a7-%e0%b7%80%e0%b6%bb%e0%b7%8f%e0%b6%ba-%e0%b6%a0%e0%b7%93%e0%b6%b1%e0%b6%ba%e0%b6%a7-%e0%b7%80%e0%b7%92%e0%b6%9a/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/hambanthota-port-100x65.jpg" alt="හම්බන්තොට වරාය චීනයට විකුණන ගිවිසුම අමාත්‍ය මණ්ඩලයට"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b7%84%e0%b6%b8%e0%b7%8a%e0%b6%b6%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b7%9c%e0%b6%a7-%e0%b7%80%e0%b6%bb%e0%b7%8f%e0%b6%ba-%e0%b6%a0%e0%b7%93%e0%b6%b1%e0%b6%ba%e0%b6%a7-%e0%b7%80%e0%b7%92%e0%b6%9a/" title="Permalink to හම්බන්තොට වරාය චීනයට විකුණන ගිවිසුම අමාත්‍ය මණ්ඩලයට" rel="bookmark">හම්බන්තොට වරාය චීනයට විකුණන ගිවිසුම අමාත්‍ය මණ්ඩලයට</a></h3><div class="rpwe-summary">හම්බන්තොට වරාය පෞද්ගලීකරණය කිරීමේ ගිවිසුමේ කෙටුම්පත් ලබන අඟහරුවාදා (21) අමාත්‍ය මණ්ඩලයට ඉදිරිපත් කිරීමට නියමිත බව වාර්තා වේ. හම්බන්තොට වරායේ කොටස්වලින් 80%ක් ‘චයිනා මර්චන්ට් පෝට් හෝල්ඩින්ස් &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/saitm-%e0%b7%83%e0%b6%b8%e0%b7%93%e0%b6%bb%e0%b6%a7-%e0%b7%80%e0%b7%99%e0%b6%a9%e0%b7%92-%e0%b6%ad%e0%b7%90%e0%b6%b6%e0%b7%93%e0%b6%b8%e0%b7%9a-%e0%b6%bb%e0%b6%9f%e0%b6%b4%e0%b7%91%e0%b6%b8%e0%b7%8a/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/samira-senaratna-100x65.jpg" alt="SAITM සමීරට වෙඩි තැබීමේ රඟපෑම් කළ චූදිතයන් නිදැල්ලේ"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/saitm-%e0%b7%83%e0%b6%b8%e0%b7%93%e0%b6%bb%e0%b6%a7-%e0%b7%80%e0%b7%99%e0%b6%a9%e0%b7%92-%e0%b6%ad%e0%b7%90%e0%b6%b6%e0%b7%93%e0%b6%b8%e0%b7%9a-%e0%b6%bb%e0%b6%9f%e0%b6%b4%e0%b7%91%e0%b6%b8%e0%b7%8a/" title="Permalink to SAITM සමීරට වෙඩි තැබීමේ රඟපෑම් කළ චූදිතයන් නිදැල්ලේ" rel="bookmark">SAITM සමීරට වෙඩි තැබීමේ රඟපෑම් කළ චූදිතයන් නිදැල්ලේ</a></h3><div class="rpwe-summary">සමීර සේනාරත්නට වෙඩි තැබූ බව පවසමින් පොලිසියට කර තිබෙන පැමිණිල්ල බොරු රඟපෑමක් බව ඉතා හොඳින් ඔප්පු වී තිබිය දී පොලිසිය නොමඟ යැවූ පුද්ගලයන් මේ දක්වා අත්අඩංගුවට නොගැනීම &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%a0%e0%b7%93%e0%b6%b1-%e0%b7%83%e0%b7%90%e0%b6%b4-%e0%b7%83%e0%b7%80%e0%b7%8f%e0%b6%bb%e0%b7%92%e0%b6%ba%e0%b7%99%e0%b6%b1%e0%b7%8a-%e0%b6%87%e0%b6%b3%e0%b7%80%e0%b6%ad%e0%b6%ad%e0%b7%8a/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/BUP_DFT_DFT-4-55-100x65.jpg" alt="චීන සවාරියෙන් ඇඳවතත් ගැලවුණු පිරිමි හෙදියකගේ කථාවස්තුව"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%a0%e0%b7%93%e0%b6%b1-%e0%b7%83%e0%b7%90%e0%b6%b4-%e0%b7%83%e0%b7%80%e0%b7%8f%e0%b6%bb%e0%b7%92%e0%b6%ba%e0%b7%99%e0%b6%b1%e0%b7%8a-%e0%b6%87%e0%b6%b3%e0%b7%80%e0%b6%ad%e0%b6%ad%e0%b7%8a/" title="Permalink to චීන සවාරියෙන් ඇඳවතත් ගැලවුණු පිරිමි හෙදියකගේ කථාවස්තුව" rel="bookmark">චීන සවාරියෙන් ඇඳවතත් ගැලවුණු පිරිමි හෙදියකගේ කථාවස්තුව</a></h3><div class="rpwe-summary">සැලසුම අතේ පත්තු වෙයි &#8211; සයිටම් ගනුදෙනුත් එළියට &#8211; සහෝදර සමාගමක් ගැනත් තොරතුරු අනාදිමත් කාලයක සිට ලංකාවේ දේශපාලනයේ කොතෙකුත් ඩීල් තිබුණද ඩීල් යන්න සංකල්පයක් ලෙස &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%a0%e0%b7%9a-%e0%b7%84%e0%b7%92%e0%b6%a7%e0%b7%80%e0%b6%b4%e0%b7%94-%e0%b6%b8%e0%b7%90%e0%b7%84%e0%b7%9d%e0%b6%9c%e0%b6%b1%e0%b7%93-%e0%b6%9c%e0%b7%83-%e0%b6%9a%e0%b6%b4%e0%b6%b1%e0%b7%8a/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/horana4-lankatruth-100x65.jpg" alt="චේ හිටවපු මැහෝගනී ගස කපන්න හදලා"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%a0%e0%b7%9a-%e0%b7%84%e0%b7%92%e0%b6%a7%e0%b7%80%e0%b6%b4%e0%b7%94-%e0%b6%b8%e0%b7%90%e0%b7%84%e0%b7%9d%e0%b6%9c%e0%b6%b1%e0%b7%93-%e0%b6%9c%e0%b7%83-%e0%b6%9a%e0%b6%b4%e0%b6%b1%e0%b7%8a/" title="Permalink to චේ හිටවපු මැහෝගනී ගස කපන්න හදලා" rel="bookmark">චේ හිටවපු මැහෝගනී ගස කපන්න හදලා</a></h3><div class="rpwe-summary">මොරගහහේන යහලකැලේවත්තේ වසර 58කට පෙර චේ ගුවේරා විසින් රෝපණය කරන ලද මැහෝගනි ගස ඇතුළු වටිනා දැව රහසිගතව කැපීමට සැලසුම් කළ දැව ජාවාරම්කරුවන් සිවු දෙනෙකු කළුතර &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%85%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b7%92%e0%b6%b8%e0%b6%a7-%e0%b6%af%e0%b6%bb%e0%b7%94%e0%b7%80%e0%b6%b1%e0%b7%8a%e0%b6%a7-%e0%b6%8b%e0%b6%9c%e0%b6%b1%e0%b7%8a%e0%b6%b1%e0%b6%b4%e0%b7%94/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/image_111f6f048e-100x65.gif" alt="අන්තිමට දරුවන්ට උගන්නපු පොල්අතු මඩුවත් නැහැ"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%85%e0%b6%b1%e0%b7%8a%e0%b6%ad%e0%b7%92%e0%b6%b8%e0%b6%a7-%e0%b6%af%e0%b6%bb%e0%b7%94%e0%b7%80%e0%b6%b1%e0%b7%8a%e0%b6%a7-%e0%b6%8b%e0%b6%9c%e0%b6%b1%e0%b7%8a%e0%b6%b1%e0%b6%b4%e0%b7%94/" title="Permalink to අන්තිමට දරුවන්ට උගන්නපු පොල්අතු මඩුවත් නැහැ" rel="bookmark">අන්තිමට දරුවන්ට උගන්නපු පොල්අතු මඩුවත් නැහැ</a></h3><div class="rpwe-summary">තම දරුවන්ට අධ්‍යාපනය ලැබීමට තිබූ පොල්අතු මඩුව කඩා බිඳ දමා ඇති බැවින්  ප්‍රමාණවත් ගොඩනැගිලි ලබා දෙන්නැයි ඉල්ලමින් මහනුවර උඩුදුම්බර හපුකන්ද ප්‍රාථමික විදුහලේ සිසුන්ගේ දෙමවුපියෝ අද &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%b4%e0%b7%92%e0%b7%85%e0%b7%92%e0%b6%9a%e0%b7%8f-%e0%b6%b8%e0%b6%bb%e0%b7%8a%e0%b6%af%e0%b6%b1%e0%b6%ba%e0%b6%a7-%e0%b6%b4%e0%b7%9a%e0%b6%bb%e0%b7%8f%e0%b6%af%e0%b7%99%e0%b6%ab%e0%b7%92%e0%b6%ba/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/Cancer-100x65.jpg" alt="පිළිකා මර්දනයට පේරාදෙණිය සරසවියෙන් බෙහෙතක්"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%b4%e0%b7%92%e0%b7%85%e0%b7%92%e0%b6%9a%e0%b7%8f-%e0%b6%b8%e0%b6%bb%e0%b7%8a%e0%b6%af%e0%b6%b1%e0%b6%ba%e0%b6%a7-%e0%b6%b4%e0%b7%9a%e0%b6%bb%e0%b7%8f%e0%b6%af%e0%b7%99%e0%b6%ab%e0%b7%92%e0%b6%ba/" title="Permalink to පිළිකා මර්දනයට පේරාදෙණිය සරසවියෙන් බෙහෙතක්" rel="bookmark">පිළිකා මර්දනයට පේරාදෙණිය සරසවියෙන් බෙහෙතක්</a></h3><div class="rpwe-summary">පේරාදෙණිය විශ්වවිද්‍යාලය කරවිල ඇට භාවිත කරමින්  සිදු කළ පර්යේෂණයකින්  පිළිකා මර්දනය කළ හැකි ඖෂධයක් සොයාගෙන ති‍බේ. පේරාදෙණිය විශ්වවිද්‍යාලයේ පශු වෛද්‍ය පීඨයේ මහාචාර්ය ජයන්ත රාජපක්ෂ මහතා ඇතුළු කණ්ඩායමක් කළ &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%b8%e0%b7%84%e0%b7%92%e0%b6%b1%e0%b7%8a%e0%b6%af%e0%b7%8f%e0%b6%b1%e0%b6%b1%e0%b7%8a%e0%b6%af%e0%b6%a7%e0%b6%ad%e0%b7%8a-%e0%b6%85%e0%b6%b0%e0%b7%92%e0%b6%a0%e0%b7%9d%e0%b6%af%e0%b6%b1%e0%b7%8f/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/Mahindananda-Aluthgamage-100x65.jpg" alt="මහින්දානන්දට අධිචෝදනා දෙකක්"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%b8%e0%b7%84%e0%b7%92%e0%b6%b1%e0%b7%8a%e0%b6%af%e0%b7%8f%e0%b6%b1%e0%b6%b1%e0%b7%8a%e0%b6%af%e0%b6%a7%e0%b6%ad%e0%b7%8a-%e0%b6%85%e0%b6%b0%e0%b7%92%e0%b6%a0%e0%b7%9d%e0%b6%af%e0%b6%b1%e0%b7%8f/" title="Permalink to මහින්දානන්දට අධිචෝදනා දෙකක්" rel="bookmark">මහින්දානන්දට අධිචෝදනා දෙකක්</a></h3><div class="rpwe-summary">මහින්ද රාජපක්ෂ පාලන සමයේ ක්‍රීඩා අමාත්‍යවරයාව සිටි මහින්ද පිලේ මන්ත්‍රී මහින්දානන්ද අලුත්ගමගේ මහතාට එරෙහිව නීතිපතිවරයා විසින් අධිචෝදනා සහිත නඩු දෙකක් ගොනු කර තිබේ. මුදල් විශුද්ධීකරණය &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%b4%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%81%e0%b7%8a%e0%b6%b1%e0%b6%ba-%e0%b7%80%e0%b7%92%e0%b7%83%e0%b6%b3%e0%b7%93%e0%b6%b8-%e0%b7%80%e0%b7%99%e0%b6%b1%e0%b7%94%e0%b7%80%e0%b6%a7-%e0%b6%b8/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/download-1-100x65.jpg" alt="ප්‍රශ්නය විසඳීම වෙනුවට මෛත්‍රී සයිටම් සටන දියාරු කිරීමට සැරසේ!"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%b4%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%81%e0%b7%8a%e0%b6%b1%e0%b6%ba-%e0%b7%80%e0%b7%92%e0%b7%83%e0%b6%b3%e0%b7%93%e0%b6%b8-%e0%b7%80%e0%b7%99%e0%b6%b1%e0%b7%94%e0%b7%80%e0%b6%a7-%e0%b6%b8/" title="Permalink to ප්‍රශ්නය විසඳීම වෙනුවට මෛත්‍රී සයිටම් සටන දියාරු කිරීමට සැරසේ!" rel="bookmark">ප්‍රශ්නය විසඳීම වෙනුවට මෛත්‍රී සයිටම් සටන දියාරු කිරීමට සැරසේ!</a></h3><div class="rpwe-summary">මාලඹේ හොර සයිටම් ආයතනය සම්බන්ධයෙන් ජනාධිපතිවරයා හා රජයේ වෛද්‍ය නිලධාරීන්ගේ සංගමය අතර දෙවැනි වරටත් පැවැත්වූ සාකච්ඡා කිසිඳු එකඟතාවයකින් තොරව අවසන් වූ බව රජයේ වෛද්‍ය නිලධාරීන්ගේ සංගමය පවසයි. &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="panel-grid-cell" id="pgc-17322-1-1" ><div class="so-panel widget widget_wp_posts_carousel panel-first-child" id="panel-17322-1-1-0" data-index="8"><h3 class="widget-title">අලගිය මුලගිය තැන්</h3><div id="wp-posts-carousel-670699666" class="default-theme wp-posts-carousel owl-carousel"><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b6%91%e0%b6%ad%e0%b7%99%e0%b6%bb-%e0%b7%81%e2%80%8d%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%93-%e0%b6%bd%e0%b7%8f%e0%b6%82%e0%b6%9a%e0%b7%92%e0%b6%9a%e0%b6%ba%e0%b7%92%e0%b6%b1%e0%b7%8a%e0%b6%9c%e0%b7%9a/" title="Read more එතෙර ශ‍්‍රී ලාංකිකයින්ගේ අයිතීන් වෙනුවෙන් සමුළු මාලාවක්..."><img alt="එතෙර ශ‍්‍රී ලාංකිකයින්ගේ අයිතීන් වෙනුවෙන් සමුළු මාලාවක්..." style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/thumb.jpg" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/01/thumb.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b6%91%e0%b6%ad%e0%b7%99%e0%b6%bb-%e0%b7%81%e2%80%8d%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%93-%e0%b6%bd%e0%b7%8f%e0%b6%82%e0%b6%9a%e0%b7%92%e0%b6%9a%e0%b6%ba%e0%b7%92%e0%b6%b1%e0%b7%8a%e0%b6%9c%e0%b7%9a/" title="එතෙර ශ‍්‍රී ලාංකිකයින්ගේ අයිතීන් වෙනුවෙන් සමුළු මාලාවක්...">එතෙර ශ‍්‍රී ලාංකිකයින්ගේ අයිතීන් වෙනුවෙන් සමුළු මාලාවක්...</a></h3><div class="wp-posts-carousel-desc">ජනතා විමුක්ති පෙරමුණට අනුබද්ධ එතෙර අපි සංවිධානය විසින් විදේශ ගත ශ්‍රී ලාංකිකයන්ගේ අයිතීන් දිනාගැනීමේ අරමුණෙන් විදේශයන්හිදී සම්ළු මාලාවක් සංවිධානය කර ඇතැයි වාර්තා වේ. එතෙර අපි සංවිධානයේ සභාපති සුනිල් හඳුන්නෙත්ති, ජාතික සංවිධායක සංජීව මුණසිංහ, ලේකම් ලක්ෂ්මන් නිපුණආරච්චි, භාණ්ඩාගාරික නීතිඥ ජානක අධිකාරි ඇතුළු ජාතික විධායක සභාවේ සාමාජිකයින් පසුගිය සතියේ රැස්වී මෙම තීරණ ගෙන ඇත. මෙමම සාකච්ඡාවේදී විශේෂයෙන් [&hellip;]</div></div></div></div><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b7%83%e0%b6%ba%e0%b7%92%e0%b6%a7%e0%b6%b8%e0%b7%8a-%e0%b7%80%e0%b7%99%e0%b6%a9%e0%b7%92%e0%b6%ad%e0%b7%90%e0%b6%b6%e0%b7%93%e0%b6%b8%e0%b7%9a-%e0%b7%83%e0%b7%92%e0%b6%af%e0%b7%94%e0%b7%80-2/" title="Read more සයිටම් වෙඩිතැබීමේ සිදුවීම යටගහන්නේ කවුද?"><img alt="සයිටම් වෙඩිතැබීමේ සිදුවීම යටගහන්නේ කවුද?" style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/aedd2c983858e98b75d4477252bd468c_XL-300x200.jpg" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/03/aedd2c983858e98b75d4477252bd468c_XL-300x200.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b7%83%e0%b6%ba%e0%b7%92%e0%b6%a7%e0%b6%b8%e0%b7%8a-%e0%b7%80%e0%b7%99%e0%b6%a9%e0%b7%92%e0%b6%ad%e0%b7%90%e0%b6%b6%e0%b7%93%e0%b6%b8%e0%b7%9a-%e0%b7%83%e0%b7%92%e0%b6%af%e0%b7%94%e0%b7%80-2/" title="සයිටම් වෙඩිතැබීමේ සිදුවීම යටගහන්නේ කවුද?">සයිටම් වෙඩිතැබීමේ සිදුවීම යටගහන්නේ කවුද?</a></h3><div class="wp-posts-carousel-desc">සයිටම් ආයතනයේ ප‍්‍රධාන විධායක නිලධාරියාට වෙඩි තැබීමේ සිදුවීමට මේ වනවිට සති දෙකකට වැඩි කාලයක් ගතවී හමාරය. එම සිදුවීම පිළිබඳව පළවූ මාධ්‍ය වාර්තා දෙස බැලීමේදී මෙම සිදුවීම සැලසුම් සහගතව සිදුකරගත් දෙයක් බවට සැක කළ හැකි කරුණු වාර්තා විය. අදාළ නිලධාරියා විසින් පොලිසියේ බුද්ධි අංශ නිලධාරියෙකුට දුරකතන ඇමතුමක් ලබාදී ඇති බවටද කතාබහක් ඇතිවී තිබේ. එමෙන්ම වෙඩි තැබීමට [&hellip;]</div></div></div></div><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b6%9c%e0%b7%9d%e0%b6%a8%e0%b7%8f%e0%b6%b7%e0%b6%ba%e0%b6%9c%e0%b7%9a-%e0%b6%9c%e0%b7%92%e0%b7%80%e0%b7%92%e0%b7%83%e0%b7%94%e0%b6%b8-%e0%b6%86%e0%b6%ab%e0%b7%8a%e0%b6%a9%e0%b7%94%e0%b7%80-2/" title="Read more ගෝඨාභයගේ ගිවිසුම ආණ්ඩුව අලුත් කරයි?"><img alt="ගෝඨාභයගේ ගිවිසුම ආණ්ඩුව අලුත් කරයි?" style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/gotabhaya-rajapaksha-300x189.jpg" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/03/gotabhaya-rajapaksha-300x189.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b6%9c%e0%b7%9d%e0%b6%a8%e0%b7%8f%e0%b6%b7%e0%b6%ba%e0%b6%9c%e0%b7%9a-%e0%b6%9c%e0%b7%92%e0%b7%80%e0%b7%92%e0%b7%83%e0%b7%94%e0%b6%b8-%e0%b6%86%e0%b6%ab%e0%b7%8a%e0%b6%a9%e0%b7%94%e0%b7%80-2/" title="ගෝඨාභයගේ ගිවිසුම ආණ්ඩුව අලුත් කරයි?">ගෝඨාභයගේ ගිවිසුම ආණ්ඩුව අලුත් කරයි?</a></h3><div class="wp-posts-carousel-desc">2007 වර්ෂයේදී මහින්ද රාජපක්ෂ පාලනය යටතේදී එවකට ආරක්ෂක ලේකම් ගෝඨාභය රාජපක්ෂ විසින් ඇමරිකා එක්සත් ජනපදය සමඟ අත්සන් කළ ආරක්ෂක ගිවිසුම 2017 වසරේදී අහෝසි වීමට නියමිතය. ඒ වසර 10ක් සම්පූර්ණ වීමෙන් අනතුරුවය. මෙම ගිවිසුම මගින් ඉන්දියානු සාගර ප‍්‍රදේශයට පැමිණෙන ඇමරිකානු නෞකා සහ යුද භටයින් සඳහා ආහාර, නවාතැන් ඇතුළු යුද පහසුකම් ලබාදීමට ශ‍්‍රී ලංකා රජය එකඟ වී [&hellip;]</div></div></div></div><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b6%a2%e0%b6%b1%e0%b6%ad%e0%b7%8f%e0%b7%80-%e0%b7%80%e0%b7%83-%e0%b7%84%e0%b7%8f%e0%b6%bd%e0%b7%8a-%e0%b6%9a%e0%b6%b1-%e0%b6%91%e0%b6%9a%e0%b7%99%e0%b6%b1%e0%b7%8a-%e0%b6%b6%e0%b7%9a%e0%b6%bb-2/" title="Read more ජනතාව වස හාල් කන එකෙන් බේරගත්තේ ජවිපෙ..."><img alt="ජනතාව වස හාල් කන එකෙන් බේරගත්තේ ජවිපෙ..." style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/001-300x200.jpg" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/01/001-300x200.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b6%a2%e0%b6%b1%e0%b6%ad%e0%b7%8f%e0%b7%80-%e0%b7%80%e0%b7%83-%e0%b7%84%e0%b7%8f%e0%b6%bd%e0%b7%8a-%e0%b6%9a%e0%b6%b1-%e0%b6%91%e0%b6%9a%e0%b7%99%e0%b6%b1%e0%b7%8a-%e0%b6%b6%e0%b7%9a%e0%b6%bb-2/" title="ජනතාව වස හාල් කන එකෙන් බේරගත්තේ ජවිපෙ...">ජනතාව වස හාල් කන එකෙන් බේරගත්තේ ජවිපෙ...</a></h3><div class="wp-posts-carousel-desc">මේ දිනවල සහල් මිල ඉහළ යෑම ආණ්ඩුවේ වී තොග විකුණා කොමිස් ගැනීම, පසුගිය කාලයේ ගෙන්වූ ප‍්‍රමිතියෙන් තොර සහල් වෙළඳපොළට නිකුත් කිරීම පිළිබඳව විශාල සංවාදයක් මතුව තිබේ. මේ සම්බන්ධයෙන් සටන ආරම්භ කළේ ජවිපෙ ගොවි සම්මේලනය සහ කුඩා හා මධ්‍ය පරිමාණ මෝල් හිමියන්ගේ ඒකාබද්ධ සංවිධානයයි. මහව වී ගබඩාවේ වී අඩුමිලට විකිණීමට යන බවට ආ තොරතුරක් මත ගොවි [&hellip;]</div></div></div></div><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b6%ad%e0%b7%8f%e0%b6%b1%e0%b7%8f%e0%b6%ba%e0%b6%9a%e0%b6%a7-%e0%b6%ba%e0%b7%80%e0%b6%b4%e0%b7%94-%e0%b6%bd%e0%b7%92%e0%b6%ba%e0%b7%94%e0%b6%b8%e0%b6%a7-%e0%b6%8b%e0%b6%ad%e0%b7%8a-2/" title="Read more කතානායකට යවපු ලියුමට උත්තර බඳින්න රනිල් කලබල වුනේ ඇයි?"><img alt="කතානායකට යවපු ලියුමට උත්තර බඳින්න රනිල් කලබල වුනේ ඇයි?" style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/Ranil-300x225.jpg" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/01/Ranil-300x225.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b6%ad%e0%b7%8f%e0%b6%b1%e0%b7%8f%e0%b6%ba%e0%b6%9a%e0%b6%a7-%e0%b6%ba%e0%b7%80%e0%b6%b4%e0%b7%94-%e0%b6%bd%e0%b7%92%e0%b6%ba%e0%b7%94%e0%b6%b8%e0%b6%a7-%e0%b6%8b%e0%b6%ad%e0%b7%8a-2/" title="කතානායකට යවපු ලියුමට උත්තර බඳින්න රනිල් කලබල වුනේ ඇයි?">කතානායකට යවපු ලියුමට උත්තර බඳින්න රනිල් කලබල වුනේ ඇයි?</a></h3><div class="wp-posts-carousel-desc">කෝප් සභාපති සුනිල් හඳුන්නෙත්ති විසින් පසුගිය සතියේ කතානායකවරයාට විශේෂ ලිපියක් යොමු කළේය. මහ බැංකු බැඳුම්කර ගනුදෙනුව පිළිබඳ කෝප් වාර්තාව සම්බන්ධයෙන් කඩිනම් පියවර ගන්නා ලෙසත් කතානායකවරයා විසින් වාර්තාව පිළිබඳව ගතයුතු ක‍්‍රියාමාර්ග පසෙකලා අගමැතිවරයා එයට මැදිහත්වීම පිළිබඳවත් එම ලිපියෙන් කතානායකවරයාගේ අවධානය යොමු කරවීය. එමෙන්ම අගමැතිවරයා විසින් කෝප් වාර්තාව නීතිපතිවරයාට යොමු කිරීම කතානායකවරයාගේ බලය අගමැතිවරයා විසින් පවරා ගැනීමක් [&hellip;]</div></div></div></div><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b7%90%e0%b6%b4%e0%b7%8a%e0%b6%b4%e0%b7%99%e0%b6%a7%e0%b7%92%e0%b6%b4%e0%b7%9c%e0%b6%bd-%e0%b6%a2%e0%b7%8f%e0%b6%ad%e0%b7%92%e0%b6%9a-%e0%b7%80%e0%b7%93%e0%b6%bb%e0%b6%ba%e0%b7%99-2/" title="Read more කැප්පෙටිපොල ජාතික වීරයෙක් ලෙස නම්කිරීම ආරම්භ වුණේ 2004දී"><img alt="කැප්පෙටිපොල ජාතික වීරයෙක් ලෙස නම්කිරීම ආරම්භ වුණේ 2004දී" style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/hqdefault-300x225.jpg" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/03/hqdefault-300x225.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b7%90%e0%b6%b4%e0%b7%8a%e0%b6%b4%e0%b7%99%e0%b6%a7%e0%b7%92%e0%b6%b4%e0%b7%9c%e0%b6%bd-%e0%b6%a2%e0%b7%8f%e0%b6%ad%e0%b7%92%e0%b6%9a-%e0%b7%80%e0%b7%93%e0%b6%bb%e0%b6%ba%e0%b7%99-2/" title="කැප්පෙටිපොල ජාතික වීරයෙක් ලෙස නම්කිරීම ආරම්භ වුණේ 2004දී">කැප්පෙටිපොල ජාතික වීරයෙක් ලෙස නම්කිරීම ආරම්භ වුණේ 2004දී</a></h3><div class="wp-posts-carousel-desc">කැප්පෙටිපොල මහ දිසාව ඇතුළු ඌව වෙල්ලස්ස කැරැල්ලට සම්බන්ධවූවන් පිරිසක් රාජ්‍ය ද්‍රෝහීන් වෙනුවට ජාතික වීරයින් ලෙස නම් කිරීමට ජනාධිපතිවරයා කටයුතු කර ඇති බවට පුවත් පළවීමත් සමඟ සංස්කෘතික අමාත්‍යංශයේ නිලධාරීන් කිහිප දෙනෙක් ජවිපෙ විජිත හේරත් මන්ත‍්‍රීවරයාට සහ සමන්ත විද්‍යාරත්නට දුරකතන ඇමතුම් ලබාදුන්නෝය. &#8220;මන්ත‍්‍රීතුමා ඔබතුමාලා අමාත්‍යංශයේ ඉන්නකොට නේද මේ තීරණය ගත්තේ&#8221; නිලධාරීන් කිහිප දෙනෙක්ම විමසා සිටියහ. මේ දුරකතන [&hellip;]</div></div></div></div><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b7%84%e0%b6%b3%e0%b7%94%e0%b6%b1%e0%b7%8a%e0%b6%b1%e0%b7%99%e0%b6%ad%e0%b7%8a%e0%b6%ad%e0%b7%92%e0%b6%a7-%e0%b6%b4%e0%b7%92%e0%b7%85%e0%b7%92%e0%b6%ad%e0%b7%94%e0%b6%bb%e0%b7%94-%e0%b6%b1-2/" title="Read more හඳුන්නෙත්තිට පිළිතුරු නොදෙන්නැයි අගමැති විදුලි ඇමතිට කියයි..."><img alt="හඳුන්නෙත්තිට පිළිතුරු නොදෙන්නැයි අගමැති විදුලි ඇමතිට කියයි..." style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/Ranil-300x225.jpg" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/01/Ranil-300x225.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b7%84%e0%b6%b3%e0%b7%94%e0%b6%b1%e0%b7%8a%e0%b6%b1%e0%b7%99%e0%b6%ad%e0%b7%8a%e0%b6%ad%e0%b7%92%e0%b6%a7-%e0%b6%b4%e0%b7%92%e0%b7%85%e0%b7%92%e0%b6%ad%e0%b7%94%e0%b6%bb%e0%b7%94-%e0%b6%b1-2/" title="හඳුන්නෙත්තිට පිළිතුරු නොදෙන්නැයි අගමැති විදුලි ඇමතිට කියයි...">හඳුන්නෙත්තිට පිළිතුරු නොදෙන්නැයි අගමැති විදුලි ඇමතිට කියයි...</a></h3><div class="wp-posts-carousel-desc">විදුලි බල අමාත්‍යංශය පිළිබඳව අයවැය විවාදය පසුගිය 07වැනිදා පැවැත්විණි. ජනතා විමුක්ති පෙරමුණ නියේජනය කරමින් එම විවාදයට එක්වූයේ සුනිල් හඳුන්නෙත්ති මන්ත‍්‍රීවරයාය. මන්ත‍්‍රීවරයා එහිදී විදුලි බල මණ්ඩලයට වැඩි කොටස් අයිතියක් හිමි එල්.ටී.එල්. සමාගම පෞද්ගලික අංශයට ලබාදීමට යෑමේ උත්සහය ගැනද අදහස් පළකළේය. &#8220;අපි කෝප් කමිටුවේදීත් නිර්දේශයක් දීලා තිබෙනවා එල්.ටී.එල්. සමාගමේ විදුලි බල මණ්ඩලය සතු කොටස් පවරන්න එපා කියලා. [&hellip;]</div></div></div></div><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b7%9d%e0%b6%b4%e0%b7%8a-%e0%b6%91%e0%b6%9a%e0%b7%9a-%e0%b6%b6%e0%b7%99%e0%b6%af%e0%b7%93%e0%b6%b8%e0%b6%9a%e0%b7%8a-%e0%b6%ad%e0%b7%92%e0%b6%b6%e0%b7%94%e0%b6%ab%e0%b6%a7-%e0%b6%9a-2/" title="Read more කෝප් එකේ බෙදීමක් තිබුණට කෝප් නියෝජනය බෙදීමක් වෙන්න බැහැ"><img alt="කෝප් එකේ බෙදීමක් තිබුණට කෝප් නියෝජනය බෙදීමක් වෙන්න බැහැ" style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/COPE-Sunil-Hadunneththi-300x220.jpg" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/03/COPE-Sunil-Hadunneththi-300x220.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b7%9d%e0%b6%b4%e0%b7%8a-%e0%b6%91%e0%b6%9a%e0%b7%9a-%e0%b6%b6%e0%b7%99%e0%b6%af%e0%b7%93%e0%b6%b8%e0%b6%9a%e0%b7%8a-%e0%b6%ad%e0%b7%92%e0%b6%b6%e0%b7%94%e0%b6%ab%e0%b6%a7-%e0%b6%9a-2/" title="කෝප් එකේ බෙදීමක් තිබුණට කෝප් නියෝජනය බෙදීමක් වෙන්න බැහැ">කෝප් එකේ බෙදීමක් තිබුණට කෝප් නියෝජනය බෙදීමක් වෙන්න බැහැ</a></h3><div class="wp-posts-carousel-desc">මාර්තු 12 ව්‍යාපාරය විසින් &#8220;කෝප් වාර්තාව සහ රාජ්‍ය මුදල් කළමනාකරණය පිළිබඳව මහජන නියෝජිතයින්ගේ වගවීම&#8221; මැයෙන් සම්මන්ත‍්‍රණයක් සූදානම් කළේය. ඒ සඳහා කෝප් සභාපති සුනිල් හඳුන්නෙත්ති, හිටපු විගණකාධිපති සරත් මායාදුන්නේ අජිත් පී. පෙරේරා ඇතුළු කථිකයින් කිහිප දෙනෙකුට ආරාධනා ලැබී තිබිණි. &#8220;කෝප් කමිටුව නියෝජනය කරනවානම් සභාපති හැටියට මම එන්නම්. කෝප් කමිටුවේ තවත් කෙනෙක් විදියට අජිත් පී. පෙරේරා එන [&hellip;]</div></div></div></div><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b7%9d%e0%b6%b4%e0%b7%8a-%e0%b6%9a%e0%b6%b8%e0%b7%92%e0%b6%a7%e0%b7%94%e0%b7%80%e0%b6%a7-%e0%b6%89%e0%b6%bd%e0%b7%8a%e0%b6%bd%e0%b7%93%e0%b6%b8%e0%b7%8a-%e0%b6%9c%e0%b6%bd%e0%b6%ba/" title="Read more කෝප් කමිටුවට ඉල්ලීම් ගලයි..."><img alt="කෝප් කමිටුවට ඉල්ලීම් ගලයි..." style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/wpid-cope-sri-lanka-300x177-300x177.jpg" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/03/wpid-cope-sri-lanka-300x177-300x177.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b6%9a%e0%b7%9d%e0%b6%b4%e0%b7%8a-%e0%b6%9a%e0%b6%b8%e0%b7%92%e0%b6%a7%e0%b7%94%e0%b7%80%e0%b6%a7-%e0%b6%89%e0%b6%bd%e0%b7%8a%e0%b6%bd%e0%b7%93%e0%b6%b8%e0%b7%8a-%e0%b6%9c%e0%b6%bd%e0%b6%ba/" title="කෝප් කමිටුවට ඉල්ලීම් ගලයි...">කෝප් කමිටුවට ඉල්ලීම් ගලයි...</a></h3><div class="wp-posts-carousel-desc">සයිටම් අර්බුදය සම්බන්ධයෙන් කෝප් කමිටුවේ විමර්ශනය ආරම්භ කිරීමත් සමඟ සිවිල් සංවිධාන, ශිෂ්‍ය සංගම්ව, දෙමාපියන් ඇතුළු පිරිස් විසින් කෝප් කමිටුවේ සභාපතිවරයාටත් ජනතා විමුක්ති පෙරමුණ නියෝජනය කරන කෝප් සාමාජිකයින්ටත් විශාල වශයෙන් දුරකතන ඇමතුම් ගලා එන්නට විය. සයිටම් ආයතනය සම්බන්ධයෙන් තමන්ටත් අදහස් දැක්වීමට කෝප් කමිටුවේ අවස්ථාවක් ලබාදෙන ලෙස දුරකතන අමතුම්වලින් ඔවුන් ඉල්ලා සිටියහ. විශේෂඥ වෛද්‍යවරුන්, වෛද්‍ය සංගම්, වෛද්‍ය [&hellip;]</div></div></div></div><div class="wp-posts-carousel-slide slides-3"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://www.lankatruth.com/si/%e0%b6%86%e0%b6%ab%e0%b7%8a%e0%b6%a9%e0%b7%94%e0%b7%80-mantri-lk-%e0%b7%83%e0%b6%82%e0%b7%80%e0%b7%8f%e0%b6%af%e0%b6%ba-%e0%b6%b8%e0%b6%9c%e0%b7%84%e0%b6%bb%e0%b7%92%e0%b6%ba%e0%b7%92/" title="Read more ආණ්ඩුව MANTRI.LK සංවාදය මගහරියි"><img alt="ආණ්ඩුව MANTRI.LK සංවාදය මගහරියි" style="max-width:100%;max-height:100%" data-src="http://www.lankatruth.com/si/wp-content/uploads/2017/01/manthri.lk_.banner-300x150.png" data-src-retina="http://www.lankatruth.com/si/wp-content/uploads/2017/01/manthri.lk_.banner-300x150.png"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://www.lankatruth.com/si/%e0%b6%86%e0%b6%ab%e0%b7%8a%e0%b6%a9%e0%b7%94%e0%b7%80-mantri-lk-%e0%b7%83%e0%b6%82%e0%b7%80%e0%b7%8f%e0%b6%af%e0%b6%ba-%e0%b6%b8%e0%b6%9c%e0%b7%84%e0%b6%bb%e0%b7%92%e0%b6%ba%e0%b7%92/" title="ආණ්ඩුව MANTRI.LK සංවාදය මගහරියි">ආණ්ඩුව MANTRI.LK සංවාදය මගහරියි</a></h3><div class="wp-posts-carousel-desc">වෙරිටේ රිසර්ච් පෞද්ගලික ආයතනය විසින් පවත්වාගෙන යනු ලබන mantri.lk වෙබ් අඩවිය මගින් සංවිධානය කරනු ලබන පාර්ලිමේන්තු කල් තැබීමේ යෝජනා සංවාදයේ පළමු සංවාදය පසුගිය 08 වැනිදා එම ආයතනයේදී පවත්වන ලදි. කලා ක්ෂේත‍්‍රයේ පැන නැගී ඇති ගැටලු සම්බන්ධයෙන් ජ.වි.පෙ. නායක අනුර දිසානායක මහතා ඉදිරිපත් කරන ලද කල් තැබීමේ යෝජනාව මෙම සංවාදයට බඳුන් කරන ලදී. මේ සදහා ආරාධනා [&hellip;]</div></div></div></div></div><script type="text/javascript">
                    jQuery(window).load(function(e) {
                        var wpPostsCarousel670699666 = jQuery("#wp-posts-carousel-670699666");
                        wpPostsCarousel670699666.owlCarousel({
                            loop: true,
                            nav: true,
                            navSpeed: 800,
                            dots: true,
                            dotsSpeed: 800,
                            lazyLoad: true,
                            autoplay: true,
                            autoplayHoverPause: true,
                            autoplayTimeout: 2200,
                            autoplaySpeed:  800,
                            margin: 5,
                            stagePadding: 0,
                            freeDrag: false,
                            mouseDrag: true,
                            touchDrag: true,
                            slideBy: 1,
                            fallbackEasing: "linear",
                            responsiveClass: true,
                            navText: [ "previous", "next" ],
                            responsive:{
                                0:{items: 1},
                                600:{items: 2},
                                1000:{items: 3}
                                
                            },
                            autoHeight: false
                        });
                        
                    });
                </script></div><div class="so-panel widget widget_featured-post featured-content featuredpost" id="panel-17322-1-1-1" data-index="9"><div class="envi panel-widget-style" ><h3 class="widget-title">පරිසර පුවත්</h3><article class="post-31224 post type-post status-publish format-standard has-post-thumbnail category-57 entry"><a href="http://www.lankatruth.com/si/%e0%b7%80%e0%b7%92%e0%b6%bd%e0%b7%8a%e0%b6%b4%e0%b6%ad%e0%b7%8a%e0%b6%ad%e0%b7%94%e0%b7%80%e0%b7%9a-%e0%b6%85%e0%b6%9a%e0%b7%8a%e0%b6%9a%e0%b6%bb-175%e0%b6%9a%e0%b7%8a-%e0%b6%b1%e0%b7%93%e0%b6%ad/" class="alignleft" aria-hidden="true"><img width="300" height="146" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/wilpattu1-300x146.jpg" class="entry-image attachment-post" alt="විල්පත්තුවේ අක්කර 175ක් නීති විරෝධීව පළතුරු වගා සමාගමකට – පරිසරවේදී සජීව චාමිකර" itemprop="image" srcset="http://www.lankatruth.com/si/wp-content/uploads/2017/03/wilpattu1-300x146.jpg 300w, http://www.lankatruth.com/si/wp-content/uploads/2017/03/wilpattu1-768x373.jpg 768w, http://www.lankatruth.com/si/wp-content/uploads/2017/03/wilpattu1.jpg 864w" sizes="(max-width: 300px) 100vw, 300px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.lankatruth.com/si/%e0%b7%80%e0%b7%92%e0%b6%bd%e0%b7%8a%e0%b6%b4%e0%b6%ad%e0%b7%8a%e0%b6%ad%e0%b7%94%e0%b7%80%e0%b7%9a-%e0%b6%85%e0%b6%9a%e0%b7%8a%e0%b6%9a%e0%b6%bb-175%e0%b6%9a%e0%b7%8a-%e0%b6%b1%e0%b7%93%e0%b6%ad/">විල්පත්තුවේ අක්කර 175ක් නීති විරෝධීව පළතුරු වගා සමාගමකට – පරිසරවේදී සජීව චාමිකර</a></h2></header><div class="entry-content"><p>විල්පත්තුව ජාතික වනෝද්‍යානයේ දකුණු මායිමේ රක්ෂිත දෙකකට අයත් වනාන්තර අක්කර 175ක් නීති විරෝධී ලෙස එච්.වී.ඒ.ෆූඩ් සමාගමට ලබා දී ඇති බව පරිසර සංරක්ෂණ භාරය අනාවරණ කරයි.එහි අධ්‍යක්ෂ පරිසරවේදී සජීව චාමිකර</p></div></article><article class="post-31221 post type-post status-publish format-standard has-post-thumbnail category-57 entry"><a href="http://www.lankatruth.com/si/%e0%b7%80%e0%b7%92%e0%b6%bd%e0%b7%8a%e0%b6%b4%e0%b6%ad%e0%b7%8a%e0%b6%ad%e0%b7%94%e0%b7%80-%e0%b6%b6%e0%b7%9a%e0%b6%bb%e0%b6%9c%e0%b6%b1%e0%b7%8a%e0%b6%b1-%e0%b6%a2%e0%b6%b1%e0%b6%b4%e0%b6%ad%e0%b7%92/" class="alignleft" aria-hidden="true"><img width="300" height="188" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/Wilpattu-National-Park-1-640x400-300x188.jpg" class="entry-image attachment-post" alt="විල්පත්තුව බේරගන්න ජනපතිටත් බෑ – වන විනාශය දිගටම – සජීව චාමිකර" itemprop="image" srcset="http://www.lankatruth.com/si/wp-content/uploads/2017/03/Wilpattu-National-Park-1-640x400-300x188.jpg 300w, http://www.lankatruth.com/si/wp-content/uploads/2017/03/Wilpattu-National-Park-1-640x400.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.lankatruth.com/si/%e0%b7%80%e0%b7%92%e0%b6%bd%e0%b7%8a%e0%b6%b4%e0%b6%ad%e0%b7%8a%e0%b6%ad%e0%b7%94%e0%b7%80-%e0%b6%b6%e0%b7%9a%e0%b6%bb%e0%b6%9c%e0%b6%b1%e0%b7%8a%e0%b6%b1-%e0%b6%a2%e0%b6%b1%e0%b6%b4%e0%b6%ad%e0%b7%92/">විල්පත්තුව බේරගන්න ජනපතිටත් බෑ – වන විනාශය දිගටම – සජීව චාමිකර</a></h2></header><div class="entry-content"><p>විල්පත්තු උතුරු අභය භූමිය එළි කර මහා පරිමාණ ජනාවාස පිහිටු වීමේ හා ඉඩම් අත්පත් කර ගැනීමේ කටයුතු නතර කිරීමට මහවැලි සංවර්ධන හා පරිසර අමාත්‍යංශය යටතේ නැතහොත් ජනාධිපතිවරයා යටතේ ක්‍රියාත්මක වන, වන සංරක්ෂණ</p></div></article></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="so-panel widget widget_rpwe_widget rpwe_widget recent-posts-extended panel-last-child" id="panel-17322-1-1-2" data-index="10"><div class="foreign panel-widget-style" ><h3 class="widget-title">විදෙස් පුවත්</h3><div  class="rpwe-block para"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/cia-%e0%b7%83%e0%b6%82%e0%b7%80%e0%b7%92%e0%b6%b0%e0%b7%8f%e0%b6%b1%e0%b6%ba-%e0%b7%84%e0%b7%9c%e0%b6%bb-%e0%b6%bb%e0%b7%84%e0%b7%83%e0%b7%9a-%e0%b6%9a%e0%b7%85-%e0%b7%80%e0%b7%90%e0%b6%a9-%e0%b7%80/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/47RS120227C595-175x100.jpg" alt="CIA සංවිධානය හොර රහසේ කළ වැඩ විකීලීක්ස් හෙළිකරයි"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/cia-%e0%b7%83%e0%b6%82%e0%b7%80%e0%b7%92%e0%b6%b0%e0%b7%8f%e0%b6%b1%e0%b6%ba-%e0%b7%84%e0%b7%9c%e0%b6%bb-%e0%b6%bb%e0%b7%84%e0%b7%83%e0%b7%9a-%e0%b6%9a%e0%b7%85-%e0%b7%80%e0%b7%90%e0%b6%a9-%e0%b7%80/" title="Permalink to CIA සංවිධානය හොර රහසේ කළ වැඩ විකීලීක්ස් හෙළිකරයි" rel="bookmark">CIA සංවිධානය හොර රහසේ කළ වැඩ විකීලීක්ස් හෙළිකරයි</a></h3><div class="rpwe-summary">ඇමෙරිකානු ජාතික ආරක්ෂක ඒජන්සිය හෙවත්  CIA සංවිධානය එරට පුරවැසියන්ගේ සන්නිවේදන මාර්ගවලට හොර රහසින් ඇතුළු වීමට යොදා ගනු ලැබූ මෙවලම් 8761ක ප්‍රමාණයක් හෙළිදරව් කිරීමට විකීලීක්ස් වෙබ් &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%ba%e0%b7%9a%e0%b6%b8%e0%b6%b1%e0%b6%ba%e0%b7%9a-%e0%b7%83%e0%b7%8f%e0%b6%9c%e0%b6%ad%e0%b6%ba%e0%b7%99%e0%b6%b1%e0%b7%8a-%e0%b6%b4%e0%b7%99%e0%b7%85%e0%b7%99%e0%b6%b1-%e0%b6%a2%e0%b6%b1/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/image_a804f5801c-175x100.jpg" alt="යේමනයේ සාගතයෙන් පෙළෙන ජනතාවට රුසියාවෙන් ආධාර"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%ba%e0%b7%9a%e0%b6%b8%e0%b6%b1%e0%b6%ba%e0%b7%9a-%e0%b7%83%e0%b7%8f%e0%b6%9c%e0%b6%ad%e0%b6%ba%e0%b7%99%e0%b6%b1%e0%b7%8a-%e0%b6%b4%e0%b7%99%e0%b7%85%e0%b7%99%e0%b6%b1-%e0%b6%a2%e0%b6%b1/" title="Permalink to යේමනයේ සාගතයෙන් පෙළෙන ජනතාවට රුසියාවෙන් ආධාර" rel="bookmark">යේමනයේ සාගතයෙන් පෙළෙන ජනතාවට රුසියාවෙන් ආධාර</a></h3><div class="rpwe-summary">යේමන යුද්ධයෙන් අවතැන්ව සිටින සිවිල් වැසියන්ට රුසියානු මානුෂීය ආධාර ලබා දීමට එරට ක්‍රියාත්මක සහන කණ්ඩායමක් කටයුතු කර තිබේ. යේමනයේ හූති කැරලිකරුවන් හා බලයෙන් පහ කරනු &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%a7%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b6%b8%e0%b7%8a%e0%b6%b4%e0%b7%8a%e0%b6%9c%e0%b7%9a-%e0%b6%ad%e0%b7%84%e0%b6%b1%e0%b6%b8%e0%b6%a7-%e0%b6%91%e0%b6%bb%e0%b7%99%e0%b7%84%e0%b7%92%e0%b7%80/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/483208412-real-estate-tycoon-donald-trump-flashes-the-thumbs-up.jpg.CROP_.promo-xlarge2-175x100.jpg" alt="ට්‍රම්ප්ගේ තහනමට එරෙහිව හවායි අධිකරණයෙන් තහනමක්!"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%a7%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b6%b8%e0%b7%8a%e0%b6%b4%e0%b7%8a%e0%b6%9c%e0%b7%9a-%e0%b6%ad%e0%b7%84%e0%b6%b1%e0%b6%b8%e0%b6%a7-%e0%b6%91%e0%b6%bb%e0%b7%99%e0%b7%84%e0%b7%92%e0%b7%80/" title="Permalink to ට්‍රම්ප්ගේ තහනමට එරෙහිව හවායි අධිකරණයෙන් තහනමක්!" rel="bookmark">ට්‍රම්ප්ගේ තහනමට එරෙහිව හවායි අධිකරණයෙන් තහනමක්!</a></h3><div class="rpwe-summary">ඇමෙරිකා එක්සත් ජනපදයට අයත් හවායි ජනපදයේ අධිකරණය විසින් ඩොනල්ඩ් ට්‍රම්ප් ජනාධිපතිවරයාගේ නව ගමනාගමන තහනම් නියෝගය අත්හිටුවමින් අධිකරණ නියෝගයක් නිකුත් කර තිබේ. ජාතික ආරක්ෂාව  වෙනුවෙන් මෙලෙස &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%89%e0%b6%b1%e0%b7%8a%e0%b6%af%e0%b7%92%e0%b6%ba%e0%b7%8f%e0%b7%80%e0%b7%9a-%e0%b6%9a%e0%b6%b3%e0%b7%94%e0%b7%85%e0%b7%94-%e0%b7%83%e0%b7%85%e0%b6%b1-%e0%b6%9c%e0%b6%82%e0%b6%9c%e0%b7%8f/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/shutterstock_118166239_news_featured-175x100.jpg" alt="ඉන්දියාවේ කඳුළු සළන ගංගාවෝ!"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%89%e0%b6%b1%e0%b7%8a%e0%b6%af%e0%b7%92%e0%b6%ba%e0%b7%8f%e0%b7%80%e0%b7%9a-%e0%b6%9a%e0%b6%b3%e0%b7%94%e0%b7%85%e0%b7%94-%e0%b7%83%e0%b7%85%e0%b6%b1-%e0%b6%9c%e0%b6%82%e0%b6%9c%e0%b7%8f/" title="Permalink to ඉන්දියාවේ කඳුළු සළන ගංගාවෝ!" rel="bookmark">ඉන්දියාවේ කඳුළු සළන ගංගාවෝ!</a></h3><div class="rpwe-summary">මිහිතලය මත ජීවත් වන මිනිසා ඇතුළු බොහෝ සතුනට ආහාර නොමැතිව ජීවිතය පවත්වා ගැනීමේ දින ගණන කෙසේ වුවද ජලය නොමැතිව ජීවය පවත්වා ගැනීමට නොහැකි බැවින් මිනිසා &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%85%e0%b6%b4%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%92%e0%b6%9a%e0%b7%8f%e0%b6%b1%e0%b7%94-%e0%b6%a2%e0%b6%b1%e0%b6%ad%e0%b7%8f%e0%b7%80-%e0%b6%b8%e0%b7%84%e0%b7%8f-%e0%b7%80%e0%b7%8a%e2%80%8d/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/children-from-southern-somalia-hold-their-pots-as-they-line-up-to-receive-food-aid-during-the-175x100.jpg" alt="අප්‍රිකානු ජනතාව මහා ව්‍යවසනයක් අභියස!"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%85%e0%b6%b4%e0%b7%8a%e2%80%8d%e0%b6%bb%e0%b7%92%e0%b6%9a%e0%b7%8f%e0%b6%b1%e0%b7%94-%e0%b6%a2%e0%b6%b1%e0%b6%ad%e0%b7%8f%e0%b7%80-%e0%b6%b8%e0%b7%84%e0%b7%8f-%e0%b7%80%e0%b7%8a%e2%80%8d/" title="Permalink to අප්‍රිකානු ජනතාව මහා ව්‍යවසනයක් අභියස!" rel="bookmark">අප්‍රිකානු ජනතාව මහා ව්‍යවසනයක් අභියස!</a></h3><div class="rpwe-summary">අප්‍රිකානු අර්ධද්වීපයට අයත්  සෝමාලියාව, දකුණු සූඩානය, නයිජීරියාව, ඉතියෝපියාව හා යේමනය වැනි රටවල් මුහුණ දී ඇති වහා සාගතයක් තුළ එම රටවල දෙකෝටියකට අධික ජනතාවක් ආහර හිඟය හේතුවෙන් මේ &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lankatruth.com/si/%e0%b6%a0%e0%b7%93%e0%b6%b1%e0%b6%ba-%e0%b6%87%e0%b6%b8%e0%b7%99%e0%b6%bb%e0%b7%92%e0%b6%9a%e0%b7%8f%e0%b7%80%e0%b6%a7-%e0%b6%85%e0%b6%b1%e0%b6%ad%e0%b7%94%e0%b6%bb%e0%b7%94-%e0%b6%85%e0%b6%9f/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lankatruth.com/si/wp-content/uploads/2017/03/ccpp2-175x100.jpg" alt="චීනය ඇමෙරිකාවට අනතුරු අඟවයි!"></a><h3 class="rpwe-title"><a href="http://www.lankatruth.com/si/%e0%b6%a0%e0%b7%93%e0%b6%b1%e0%b6%ba-%e0%b6%87%e0%b6%b8%e0%b7%99%e0%b6%bb%e0%b7%92%e0%b6%9a%e0%b7%8f%e0%b7%80%e0%b6%a7-%e0%b6%85%e0%b6%b1%e0%b6%ad%e0%b7%94%e0%b6%bb%e0%b7%94-%e0%b6%85%e0%b6%9f/" title="Permalink to චීනය ඇමෙරිකාවට අනතුරු අඟවයි!" rel="bookmark">චීනය ඇමෙරිකාවට අනතුරු අඟවයි!</a></h3><div class="rpwe-summary">ඇමෙරිකානු ජනාධිපති ඩොනල්ඩ් ට්‍රම්ප්ගේ වෙළඳ හා ආරක්ෂක ප්‍රතිපත්ති හේතුවෙන් දෙරටටම  අහිතරකර ප්‍රතිවිපාකයන්ට මුහුණ දීමට සිදුවනු ඇතැයි චීන වෙළඳ ඇමති සොන් ෂැහැන් ප්‍රකාශ කර ඇත. චීන &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div></div></div></div></div></article></main></div></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="sow-editor-2" class="widget widget_sow-editor"><div class="widget-wrap"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="widget-title widgettitle">පුවත් වෙබ් අඩවි</h4>

<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="http://www.srilankamirror.com/">Sri Lanka Mirror</a></p>
<p><a href="http://www.adaderana.lk/">අද ‍දෙරණ</a></p>
<p><a href="http://www.dailymirror.lk/">Daily Mirror</a></p>
<p><a href="http://www.lankanewsweb.net/">Lanka News Web</a></p>
<p><a href="http://www.lankabusinessonline.com/">LBO</a></p>
</div>
</div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="sow-editor-3" class="widget widget_sow-editor"><div class="widget-wrap"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="widget-title widgettitle">පුවත්පත්</h4>

<div class="siteorigin-widget-tinymce textwidget">
	<p><a class="link_catcols" title="Mavubima Newspaper" href="http://www.mawbima.lk/" target="_blank">මවිබිම</a></p>
<p><a class="link_catcols" title="Lakbima newspaper" href="http://www.lakbima.lk/" target="_blank">ලක්බිම</a></p>
<p><a href="http://www.lankadeepa.lk/">ලංකාදීප</a></p>
<p><a class="link_catcols" title="Virakesari Newspaper" href="http://www.virakesari.lk/" target="_blank">Virakesari</a></p>
<p><a class="link_catcols" title="Thinakkural newspaper" href="http://www.thinakkural.lk/" target="_blank">Thinakkural</a></p>
<p><a href="http://www.dailymirror.lk/">Dailymirror</a></p>
</div>
</div></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="sow-editor-4" class="widget widget_sow-editor"><div class="widget-wrap"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="widget-title widgettitle">විදෙස් පුවත්</h4>

<div class="siteorigin-widget-tinymce textwidget">
	<p><a class="link_catcols" title="BBC" href="http://www.bbc.com/" target="_blank">BBC</a></p>
<p><a class="link_catcols" title="CNN" href="http://www.cnn.com/" target="_blank">CNN</a></p>
<p><a class="link_catcols" title="Aljazeera" href="http://www.aljazeera.com/" target="_blank">Aljazeera</a></p>
<p><a class="link_catcols" title="Reuters" href="http://www.reuters.com/" target="_blank">Reuters</a></p>
<p><a href="https://www.nytimes.com/">New York Times</a></p>
<p><a href="https://www.ap.org/en-gb/">Associated Press</a></p>
</div>
</div></div></section>
</div><div class="footer-widgets-4 widget-area"><section id="sow-editor-6" class="widget widget_sow-editor"><div class="widget-wrap"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h4 class="widget-title widgettitle">වෙනත්</h4>

<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="http://www.unions.lk">Unions Lanka</a></p>
<p><a href="http://www.etheraapi.com">Ethera Api </a></p>
</div>
</div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><div class="menu genesis-nav-menu menu-secondary"><ul>
<li class="page_item page-item-17321"><a href="http://www.lankatruth.com/si/sample-page/"><span itemprop="name">Blog</span></a></li>
<li class="page_item page-item-17322 current_page_item"><a href="http://www.lankatruth.com/si/"><span itemprop="name">Home</span></a></li>
</ul></div>
</div></nav>	<p>&copy; Copyright 2002 - 2017 <a href="http://www.lankatruth.com/si">Lanka Truth</a>. All Rights Reserved. </p>
	</div></footer></div><div id="wonderpluginlightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://www.lankatruth.com/si/wp-content/plugins/wonderplugin-lightbox/engine/" data-autoslide="false" data-slideinterval="5000" data-showtimer="true" data-timerposition="bottom" data-timerheight="2" data-timercolor="#dc572e" data-timeropacity="1" data-showplaybutton="true" data-alwaysshownavarrows="false" data-bordersize="8" data-showtitleprefix="true" data-responsive="true" data-fullscreenmode="false" data-closeonoverlay="true" data-videohidecontrols="false" data-titlestyle="bottom" data-imagepercentage="75" data-enabletouchswipe="true" data-autoplay="true" data-html5player="true" data-overlaybgcolor="#000" data-overlayopacity="0.8" data-defaultvideovolume="1" data-bgcolor="#FFF" data-borderradius="0" data-thumbwidth="96" data-thumbheight="72" data-thumbtopmargin="12" data-thumbbottommargin="12" data-barheight="64" data-showtitle="true" data-titleprefix="%NUM / %TOTAL" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-showdescription="true" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-titleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-descriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-videobgcolor="#000" data-html5videoposter="" data-responsivebarheight="false" data-smallscreenheight="415" data-barheightonsmallheight="64" data-notkeepratioonsmallheight="false" data-showsocial="false" data-socialposition="position:absolute;top:100%;right:0;" data-socialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-socialrotateeffect="true" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-bordertopmargin="48" data-shownavigation="true" data-navbgcolor="rgba(0,0,0,0.2)" data-shownavcontrol="true" data-hidenavdefault="false" style="display:none;"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-lightbox/" title="WordPress Lightbox">WordPress Lightbox</a></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: ,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><link rel='stylesheet' id='lps-style-css'  href='http://www.lankatruth.com/si/wp-content/plugins/latest-post-shortcode/assets/css/style.css?ver=6.3' type='text/css' media='' />
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"http:\/\/www.lankatruth.com\/si\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lankatruth.com/si/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=6.3'></script>
<div id="fb-root"></div></body></html>
